通达信顶低补牛主图

通达信主图显示高低的范围如何设置?

主图显示高低的范围不是设置决定的是走势决定啊。不同的股票不同的走势显示的范围肯定是不一样啊。

通达信直观添加主图缺口指标,谁能改成大智慧,万分感谢!!!!!!!!!!!!

你把第一句语句去掉试试看------DRAWKLINE(HIGH,OPEN,LOW,CLOSE);

突破找顶买入主图 通达信指标公式源码

同花顺是个上市公司,你可以通过炒股软件中的相关信息看查一下。代码:300033

通达信软件怎么编写一个波段的顶及高点,一个波段的底及低点?

{波峰波谷}
TY:=C;
Q1:=REF(TY,10)=HHV(TY,2*10+1); W1:=FILTER(Q1,10); P1:=BACKSET(W1,10+1); HD:=FILTER(P1,10);
Q2:=REF(TY,10)=LLV(TY,2*10+1); W2:=FILTER(Q2,10); P2:=BACKSET(W2,10+1); LD:=FILTER(P2,10);
M:=REF(C,BARSLAST(HD));
N:=REF(C,BARSLAST(LD));
T1:=BARSLAST(HD)<BARSLAST(LD) AND NOT(HD) ;
T2:=BARSLAST(HD)>BARSLAST(LD) AND NOT(LD);
波峰:IF(T1,M,M),COLORRED,POINTDOT;
STICKLINE(T1,M,M,9,0),COLORRED;
波谷:IF(T2,N,N),COLORGREEN,POINTDOT;
STICKLINE(T2,N,N,9,0),COLOR80FF00;
{波峰波谷--主图公式}

通信达抓主升浪刚启动点选股公式是多少呢?

我觉得抓这种形态如果单纯依靠公式失败概率起码要一半以上。
主升浪一般需要大盘环境配合,有的票有建仓行为,还能提前跟踪;有些就没有建仓,拉升和建仓同时进行的,只有涨起来时才能发现;还有的就在大盘弱势环境下拉升,待后期大盘开始反弹反而横盘了,很多行情靠公式都不可能解决的。

在主升浪里面如何选股?

通常好股票的标准是:“当前股价水平较低、炒作空间较大、盈利能力强、成长性强、以及有国家政策的支持”。2:设立一个指标组合来反映你所心仪股票的特点。3:股民需要根据指标组合中的每个指标,设定出健康值的要求。4:股民需要建立属于自己的选股策略表,也就是股票池。5:观察股票池,首先观察是否到了合适的买入时机,其次观察企业运营是否稳定,最后观察国家扶持政策是否能够兑现。只要机会一到就立即买入。